• بعد از بروزرسانی وردپرس به نسخه 5.8 افزونه WP Shamsi با این خطا مواجه شده است.

    در ضمن قسمت ویرایش پروفایل انجمنتان هم خطا میده.

در حال نمایش 1 پاسخ ( از کل 1)
در حال نمایش 1 پاسخ ( از کل 1)